How to disable ZZ9000 Z3 Fast RAM


I am having an issue using my ZZ9000 card in my A4000D setup. I am using * [ZZ9000 Firmware 1.9.1 BOOT.bin for Zorro 3 (No Autoboot)] firmware. when I cold boot the A4000 everything works well and also the 256MB RAM is disabled, but when I reset the Amiga the RAM will show up. I do not want the Z3 RAm, I am using Big RAM+ and having RAM and USB autoboot causing stability problems.
Is there any way to totally disable the Z3 RAM permenatley and also have No Autoboot?

Yes, for the next FW version there will be a build with both features disabled.